Seite drucken | Fenster schließen

Bleibe nicht eingeloggt

Gedruckt von: Tropenland
Kategorie: Tropenland
Forumname: Feedback
Beschreibung: Eure Kritik, Anregungen und wenn Ihr Fragen zum Forum habt
URL: http://www.tropenland.at/forum/forum_posts.asp?TID=9403
Druckdatum: 28-Nov-2021 um 10:40


Thema: Bleibe nicht eingeloggt
Erstellt von: Manu
Betreff: Bleibe nicht eingeloggt
Erstelldatum: 01-Apr-2009 um 09:11
Hallo,

seit ein paar Tagen muss ich mich täglich neu einloggen. Ich benutze den FF. Cookies sind erlaubt.
Woran liegts?

Gruss
Manu


-------------
Gruß
Manu



Antworten:
Erstellt von: RainerD.
Erstelldatum: 01-Apr-2009 um 13:15
Hallo!

Kann es sein, dass dein FireFox so eingestellt ist, dass er jedes mal beim Schließen die "Privaten Daten" löscht?

Unter Extras -> Einstellungen -> Datenschutz -> ganz unten

Oder einmal Cache und Cookies löschen, dann sollte es wieder gut sein.


Erstellt von: Manu
Erstelldatum: 02-Apr-2009 um 09:15
Hab die Cookies jetzt mal gelöscht. Morgen weiss ich obs funktioniert hat.

Dankeschön 

-------------
Gruß
Manu


Erstellt von: Manu
Erstelldatum: 03-Apr-2009 um 09:04
Nachdem ich gestern den Cache auch noch geleert habe, bleibe ich trotzdem nicht eingeloggt. Ich hab auf keiner anderen Seite Probleme.

Noch einen Rat worans liegen könnte?

Achja, private Daten lösche ich nicht automatisch. Daran kanns auch nicht liegen.


-------------
Gruß
Manu


Erstellt von: zokk
Erstelldatum: 03-Apr-2009 um 11:20
An welcher stelle loggst du dich ein, ich meine, auf welcher Seite?

Weil auf der Startseite vom Tropenland gibt es das Kästchen "Automatisches Login" nicht, aber auf dieser Seite hier schon:

http://www.tropenland.at/forum/login_user.asp?FID=0

-------------
Schöne Grüne,

zokk


Erstellt von: Dominik
Erstelldatum: 04-Apr-2009 um 00:01
Hast du dir das schon mal angesehen?

LOGIN: Cookies - richtig eingestellt

Hast du vielleicht irgendeine Software installiert von Firewall, Datenschutzsoftware bis Internetsafety,... die da mitspielen könnte?

vg
Dominik


Erstellt von: Manu
Erstelldatum: 06-Apr-2009 um 14:56
Wollte nur schnell eine Rückmeldung geben, dass ich auf der Seite

http://www.tropenland.at/forum/login_user.asp?FID=0

Autologin deaktiviert hatte (warum auch immer?).

Jetzt gehts wieder.


Danke für die Hilfe.

Gruss
Manu


-------------
Gruß
Manu


Erstellt von: Dominik
Erstelldatum: 06-Apr-2009 um 22:16
Thumbs%20Up & danke für die Rückmeldung!

vg
Dominik



Seite drucken | Fenster schließen