Seite drucken | Fenster schließen

Problem beim einloggen!!!

Gedruckt von: Tropenland
Kategorie: Tropenland
Forumname: Feedback
Beschreibung: Eure Kritik, Anregungen und wenn Ihr Fragen zum Forum habt
URL: http://www.tropenland.at/forum/forum_posts.asp?TID=150
Druckdatum: 09-Dez-2021 um 05:50


Thema: Problem beim einloggen!!!
Erstellt von: apaho
Betreff: Problem beim einloggen!!!
Erstelldatum: 29-Okt-2004 um 00:14
Super Deine hp! Gratuliere!

Leider kann ich mich noch nicht einloggen!
nach Eingabe von ID und Code erfolgt Begrüßung.

Danach nahm ich an, drin zu sein. Leider!
wenn ich z.B. eine email senden möchte
erscheint auf der nächsten Seite: "Du bist nicht eingeloggt" und dies immer wieder.

????

Danke für die Mühe.

Grüße vom apaho




Antworten:
Erstellt von: admin
Erstelldatum: 29-Okt-2004 um 00:14
Hi apaho!

Hab mir deine Registrierung mal angesehen. Ist alles ok damit.
Denke, dass das Problem an den Einstellungen deines Browsers liegt.

Damit das Einloggen und weitere Optionen im Forum reibungslos verlaufen, müssen Cookies akzeptiert werden.
Welchen Browser verwendest du?

So aktivierst du Cookies:

Internet Explorer:
Wähle: Extras-->Internetoptionen-->Datenschutz

Möglichkeit 1: Bei den Einstellungen des Datenschutzes darf höchstens die Stufe "mittel-hoch" gewählt werden. Sonst werden alle Cookies gesperrt und dann klapps nicht mehr. eventuell auch mal eine Stufe tiefer probieren.

Möglichkeit 2: Bei den Einstellungen des Datenschutzes auf "Bearbeiten" klicken und "http://www.tropenland.at" eingeben und auf "Zulassen" klicken. Ist sicherer als Möglichkeit 1.

Netscape:
Wähle: Bearbeiten-->Einstellungen-->auf Pfeil vor "Privatsphäre und Sicherheit" klicken-->Cookies

Möglichkeit 1: "Nur an die ursprünglich Seite gesendete Cookies akzeptieren"

Möglichkeit 2: "Alle Cookies akzeptieren"

Andere Browser:
Informationen zur Aktivierung von Cookies findest du im Hilfstext deines Browsers

Hoffe das klappt.
wenn nicht melde dich noch mal!



Erstellt von: apaho
Erstelldatum: 29-Okt-2004 um 00:14
Hallo, Admin!

Danke für Deine Hilfe! hat gut geklappt.

habe noch probleme mit 8ung.at
könntest du mir ausnahmsweise mal meinen avatar einsetzen?
würde dir ihn mit meinem email-programm zusenden.
danke für deine mühe.
gruß HoB



Erstellt von: apaho
Erstelldatum: 29-Okt-2004 um 00:14
Hi, Dominik!

mir ist folgendes aufgefallen:

wenn man hier in diesem Fach die obigen vereinfachenden Symbole verwenden will, muß man sich vorher entscheiden was man will.

d.h. man kann die Symbole nicht nach einem geschriebene Text benutzen.
z.B.: wenn ich hier jetzt oben nach der Anrede ein Smylie setzen möchte, erscheint er hier, obwohl ich den Courser oben nach der eckigen Klammer angesetzt hatte.

Wußtest Du das? Ist dies gewollt? Oder kann man das noch verbessern?

Ansonsten finde ich Deine hp super! .
Vielen DANK für Deine Mühe, die Du Dir gemacht hast zu unser aller Bequemlichkeit.

Cioau und Servus :



Erstellt von: Dominik
Erstelldatum: 29-Okt-2004 um 00:14
Hi apaho!

Ja ist mir schon aufgefallen
Hab schon versuch es zu ändern, bin aber gescheitert.
Du kannst den Code des Smilies aber mit der Maus markieren und an die gewünschte stelle ziehen.

*Nice* das dir die HP gefällt

Gruss
Dominik



Erstellt von: apaho
Erstelldatum: 29-Okt-2004 um 00:14
Hi, Dominik!

Danke, ist OK!

War auch nur als Anregung gedacht.

Weiter so!




Seite drucken | Fenster schließen